蓝盟诗人[LUC]蓝客联盟

忘记密码

DEDECMS爆版本

2011-09-02 19:23 作者: 来源: 本站 浏览: 2,137 views 我要评论 字号:

DEDECMS那些爆后台什么的,最新版的5.7已经失效了,估计现在很少,但是爆版本号的还有很多
诗人博客今天从官网下了个DEDECMS PHP版的
本地架设测试了一下,默认是又的
http://127.0.0.1/dede/data/admin/ver.txt
今天下的版本为:20110812
可以通过这个ver.txt来判断你的DEDECMS的版本号,望粗心站长删之。

打印
分享到:
复制链接

发表评论

*

* (保密)

Ctrl+Enter 快捷回复

会员登录关闭

记住我 忘记密码

注册会员关闭

小提示: 您的密码会通过填写的"电子邮箱"发送给您.

/** **/